FranceMobile Club Moldova
Vrei să reacționezi la acest mesaj? Creați un cont în câteva clicuri sau conectați-vă pentru a continua.

Eroare pe bord

In jos

Eroare pe bord Empty Eroare pe bord

Mesaj  MrMoM Lun Apr 01, 2013 1:55 am

Buna ziua tuturor.
Sunt inregistrat nou pe forum si deodata vin cu o rugaminte daca cineva poate sa ma ajute sau daca a mai avut asa problema.
Renault Megane 1.5dci (106 C.P.)
Des mi se intimpla ca mergeam si pe ceva timp computerul de bord imi arata consum foarte mare(15-16 l).
Peste citeva minute disparea aceasta problema.
Asta s-a intimplat de mai multe ori(10-15) dar acum imi apar urmatoarele erori care nu dispar:
Shocked Shocked Shocked
Eroare pe bord IMG_20130321_074637_800Eroare pe bord I
Eroare pe bord IMG_20130321_074643_800Eroare pe bord I

Ce poate sa fie?
Multumesc anticipat tuturor.

MrMoM

Localizare : Chisinau
Mesaje : 3
Data de inscriere : 22/03/2013

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  leoha__93 Lun Apr 01, 2013 8:25 am

MrMoM a scris:Buna ziua tuturor.
Sunt inregistrat nou pe forum si deodata vin cu o rugaminte daca cineva poate sa ma ajute sau daca a mai avut asa problema.
Renault Megane 1.5dci (106 C.P.)
Des mi se intimpla ca mergeam si pe ceva timp computerul de bord imi arata consum foarte mare(15-16 l).
Peste citeva minute disparea aceasta problema.
Asta s-a intimplat de mai multe ori(10-15) dar acum imi apar urmatoarele erori care nu dispar:
Shocked Shocked Shocked
Eroare pe bord IMG_20130321_074637_800Eroare pe bord I
Eroare pe bord IMG_20130321_074643_800Eroare pe bord I

Ce poate sa fie?
Multumesc anticipat tuturor.
ai probleme cu injectia si sistemul de evacuare...asa o intrebare auto fumeaza in negru ?
leoha__93
leoha__93

Localizare : Chisinau, Moldova
Mesaje : 78
Data de inscriere : 08/01/2012
Varsta : 27

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  bolsevic2 Lun Apr 01, 2013 11:15 am

Posibil sa ai probleme cu a 5-lea injector

bolsevic2

Localizare : soroca
Mesaje : 3
Data de inscriere : 15/03/2013

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Мегановоды МD Lun Apr 01, 2013 9:32 pm


S-anceput! Sad

Мегановоды МD

Localizare : Столица Мира
Mesaje : 50
Data de inscriere : 28/02/2013
Varsta : 29

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  MrMoM Lun Apr 01, 2013 9:41 pm

N-am observat sa iasa fum negru....

MrMoM

Localizare : Chisinau
Mesaje : 3
Data de inscriere : 22/03/2013

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Adrian Mier Apr 03, 2013 5:35 pm

nu te speriea! orce problema se rezolva, consumul mere si problema aparuta pe bord spune ca ai probleme cu sistemul de evacuare si mai precis cu sonda lambda, ar fii bine pentru inceput sa o pui pe tester sa vezi ce arata,
pentru a te informa vezi aici: https://francemobile.forummo.com/t242-masina-mananca-prea-mult-cateva-indicii-asupra-posibilelor-cauze
Spune si noua cum ai de gind sa rezolvi problema, tine-ne la curent.
Adrian
Adrian
Admin
Admin

Localizare : Chisinau
Mesaje : 247
Data de inscriere : 08/02/2010

https://francemobile.forummo.com

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Мегановоды МD Mier Apr 03, 2013 9:34 pm

MR.MOM ! Ai un motor 734? Sad
La 732 in timpul pornirii indecatorul 1 se aprinde dupa pornire se stinge,1050r/min(2) iar spune de defect(950maximal) sau un iceput de regenerare,cheitsa/service(3) iar defect.
http://piccy.info/view3/4380259/b377a00e3e425b63a219d684bcee48e4/

Ai problema la FAP!!!


Ultima editare efectuata de catre Meganezator in Mier Apr 03, 2013 10:02 pm, editata de 1 ori

Мегановоды МD

Localizare : Столица Мира
Mesaje : 50
Data de inscriere : 28/02/2013
Varsta : 29

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  MrMoM Mier Apr 03, 2013 9:37 pm

Meganezator a scris:MR.MOM ! Ai un motor 734? Sad
La 732 in timpul pornirii indecatorul 1 se aprinde dupa pornire se stinge,1050r/min(2) iar spune de defect(950maximal) sau un iceput de regenerare,cheitsa/service(3) iar defect.
Eroare pe bord 20130404083049


Ai problema la FAP!!!

Da, motorul este 734, acum am verificat in pasaport.

MrMoM

Localizare : Chisinau
Mesaje : 3
Data de inscriere : 22/03/2013

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Мегановоды МD Mier Apr 03, 2013 9:44 pm



Fă o diagnosticare!!!
Greşala în studiou! Numai roaga+te să nu ai regeneratiile ne terminate sau un sensor mort Sad
Nu da fum albîu?

Мегановоды МD

Localizare : Столица Мира
Mesaje : 50
Data de inscriere : 28/02/2013
Varsta : 29

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Q10 Joi Apr 04, 2013 1:22 am

Meganezator a scris:MR.MOM ! Ai un motor 734? Sad
La 732 in timpul pornirii indecatorul 1 se aprinde dupa pornire se stinge,1050r/min(2) iar spune de defect(950maximal) sau un iceput de regenerare,cheitsa/service(3) iar defect.
http://piccy.info/view3/4380259/b377a00e3e425b63a219d684bcee48e4/

Ai problema la FAP!!!

chiar si cind porneste pe motorul rece nu trebuie sa treaca de 1000r/min? dimineata cind pornesc masina se ridica deodata la 1100, si dupa aceasta in citeva minute, poate si intr-o minuta scade la 900, mai apoi deja cind motorul e cald la 800.

Q10

Localizare : Chisinau
Mesaje : 48
Data de inscriere : 30/04/2012
Varsta : 29

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  leoha__93 Joi Apr 04, 2013 8:46 am

Q10 a scris:chiar si cind porneste pe motorul rece nu trebuie sa treaca de 1000r/min? dimineata cind pornesc masina se ridica deodata la 1100, si dupa aceasta in citeva minute, poate si intr-o minuta scade la 900, mai apoi deja cind motorul e cald la 800.
este ceva normal pentru motoarele 732 sa aiba la pornire 1050-1100 turatii !!!
leoha__93
leoha__93

Localizare : Chisinau, Moldova
Mesaje : 78
Data de inscriere : 08/01/2012
Varsta : 27

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  marcelus Vin Apr 05, 2013 10:58 am

eu nu stiu ce sa fac sa pling sau nu??? Sad
marcelus
marcelus

Localizare : Chisinau
Mesaje : 21
Data de inscriere : 28/02/2013

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  leoha__93 Vin Apr 05, 2013 1:40 pm

marcelus a scris:eu nu stiu ce sa fac sa pling sau nu??? Sad
daca simti nevoia poti sa plîngi !!! Very Happy
leoha__93
leoha__93

Localizare : Chisinau, Moldova
Mesaje : 78
Data de inscriere : 08/01/2012
Varsta : 27

Sus In jos

Eroare pe bord Empty .

Mesaj  Q10 Vin Apr 05, 2013 1:42 pm

marcelus a scris:eu nu stiu ce sa fac sa pling sau nu??? Sad

motivul?

Q10

Localizare : Chisinau
Mesaje : 48
Data de inscriere : 30/04/2012
Varsta : 29

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Мегановоды МD Vin Apr 12, 2013 6:24 am

Kare-i situatia?A facut diagnostica?Sensorii de t*C la intrare/iesire FAP sint in regula?

Мегановоды МD

Localizare : Столица Мира
Mesaje : 50
Data de inscriere : 28/02/2013
Varsta : 29

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  marcelus Joi Mai 02, 2013 1:10 pm

Meganezator a scris:Kare-i situatia?A facut diagnostica?Sensorii de t*C la intrare/iesire FAP sint in regula?
o sa faca intro zi Very Happy
marcelus
marcelus

Localizare : Chisinau
Mesaje : 21
Data de inscriere : 28/02/2013

Sus In jos

Eroare pe bord Empty Re: Eroare pe bord

Mesaj  Continut sponsorizat


Continut sponsorizat


Sus In jos

Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum